CARADAのご利用について

ご利用の端末はCARADAアプリ非対応可能性があります。
WEB版をご利用ください。


CARADAアプリ対応条件
iPhone5s以降 iOS9.0以上

上記に該当する場合は、アプリでご利用いただける場合がございますので、端末情報をご確認いただくか、OSのアップデートをお願いいたします。

App Storeからダウンロード

CARADAアプリ対応条件
Android4.3以上

上記に該当する場合は、アプリでご利用いただける場合がございますので、端末情報をご確認いただくか、OSのアップデートをお願いいたします。

GooglePlayで手に入れよう